avatar

Un dematriceur sous Linux ?

05
Jul
2012
Un dematriceur sous Linux ?

Bon, j'en ai marre, entre LR4 qui ne juge pas mon ordinateur suffisamment puissant pour bien fonctionner (faut dire que je cherche les ennuis avec un ordi vieux de moins de 3 ans Rolling Eyes ) et qui en plus ne veut plus démarrer maintenant que la version béta qui lit les RAW est périmée et malgré que j'ai une version 4 parfaitement en règle (mais qui lit pas les ORF de l'E-M5 Rolling Eyes ) et W7 qui ne veut pas valider ma clef pourtant tout à fait valide ça commence à me les broutter [......]
À propos
Ce sujet appartient au forum
  • Nombre de sujets : 135216
  • Nombre de messages : 1831121
  • Nombre d'utilisateurs : 19816
  • Nombre de points : 15880
Sujets similaires
Salut, J' ai un souci avec mon one X depuis la mise à jour Jelly Bean: mon pc qui tourne sous Linux Mint 13 ne le reconnait plus. J' arrive bien à le connecter mais quand il s' agit de naviguer dans les fichiers pour transférer, photos vidéos musiques
Bonjour, Quels sont les outils capables d'ouvrir les fichiers rw2 sous Ubuntu Hardy 8.04 ? Pour ma part, Gimp 2.6 et Picassa ne reconnaissent pas ce type d'extension. Le seul qui marche est Raw Therapy... Des idées pour faire fonctionner Picassa et Gim
Bonjour. Un ordinateur a besoin d'un système d'exploitation, parce que sans ce logiciel, votre poste ne servira que de décoration... La plupart sont livrés avec Windows, généralement en pré-installé. Alternative de plus en plus intéressante,
Bonjour, Je suis sous linux Ubuntu, et je voudrais savoir si il y a moyen de synchroniser le diamond avec linux. Merci d'avance. Cordialement
alors voila j'ai ubuntu version 12.04 et j'arrive pas à télécharger aérofly quelqu'un pourrais m'aider?
Forums de la même catégorie
À voir aussi
more_less
Informations

72 Réponses pour le sujet :
"Un dematriceur sous Linux ?"

Ce sujet a été vu 2283 fois.

Dernier message écrit :
05/07/2012 à 17h08 par "Lasemainesanglante"